Requirements

  • ExpressionEngine 3.2 or greater
  • PHP 5.4 or greater